Страницы: 1
Ответить
RSS
Зависание камеры RVi-IPC42DN
 
Здравствуйте.
Есть 8 камер RVi-IPC42DN, питаются все по пое.
Одна из камер регулярно пропадает из сети, по веб-морде не доступна, пинга до неё нет. Помогает только отключение ethernet и обратное подключение. Появляется в сети на срок от 30 минут до пары часов, после чего снова пропадает...
Так же заметил, что даже если она пропала из сети, то светодиодная подсветка в ней всеравно работает.

Прошивку обновил до последней, которая есть на сайте, ситуация не изменилась. Остальные камеры ведут себя адекватно.

Подскажите, в чем может быть проблема?
 
Здравствуйте.
Проблема может быть как в самой камере так и в нестабильной работе сетевой инфраструктуры. Рекомендую подключить камеру напрямую к ПК и протестировать ее работу вне текущей структуры сети.
 
Подцепил через пое-инжектор и к другому свитчу. Посмотрим, сколько проработает =)
 
была аналогичная проблема - оказалось - проблема в витой паре. Несмотря на то, что видимых загибов и повреждений не было - кабель работал нестабильно.
 
Ну что могу сказать. Проблема была таки с питанием. Помог отдельный инжектор.
Может кому поможет.
Страницы: 1
Ответить
Читают тему
Форма ответов
Текст сообщения*
Загрузить файл или картинкуПеретащить с помощью Drag'n'drop
Перетащите файлы
Ничего не найдено
Загрузить картинки
Отправить Отменить
 

Внимание! Обращаем Ваше внимание на то, что форум работает по принципу премодерации, то есть сообщения публикуются только после одобрения администратором или модератором сайта. Данная мера введена для предотвращения появления спама на форуме.