Страницы: 1
Ответить
RSS
Проблемы с камерами RVI-IPC31DNL, пропадает питание на камерах?
 
Добрый день!

Очень странно ведут себя купольные камеры модели RVI-IPC31DNL. Не могу понять причину дело в том, что при подключении к poe-коммутатору необходимо устраивать танцы с бубнами, такие как:
-перезагрузка порта, к которому подключается камера;
-перезагрузка коммутатора
-в процессе перезагрузки порта или коммутатора отключить линк какметы и после перезагрузки подключить
И тогда с определенной долей вероятности линк и питание на камеру приходит.
После всех настроек камеры отработали 2 суток, после этого одна из 3-х камер зависла (линка на коммутаторе не было) требовалось опять выполнить шаманские манипуляции.
Нормально ли это?

Для справки:
- коммутатор osnovo sw-ip8/p150
- на этом же коммутаторе висят также 2 камеры RVI-IPC42DNS таких проблем нет
- предполагал, что проблема на стороне коммутатора, поэтому пробовал подключить к другому osnovo sw-ip8/p150, на котором полгода используются камеры RVI-IPC42DNS и RVI-IPC42DNS.

С чем связана данная проблема?

Заранее спасибо!
 
Здравствуйте.
Рекомендую проверить работу камер с коммутатором другой модели, возможно проблема совместимости.
Страницы: 1
Ответить
Читают тему
Форма ответов
Текст сообщения*
Загрузить файл или картинкуПеретащить с помощью Drag'n'drop
Перетащите файлы
Ничего не найдено
Загрузить картинки
Отправить Отменить
 

Внимание! Обращаем Ваше внимание на то, что форум работает по принципу премодерации, то есть сообщения публикуются только после одобрения администратором или модератором сайта. Данная мера введена для предотвращения появления спама на форуме.