Страницы: 1
Ответить
RSS
Пропадает изображение с камеры на RVI-IPN 16/2, Переодически отваливаются камеры
 
Добрый день!
Имеем IP-видеорегистратор RVI-IPN 16/2 и 6 видеокамер RVI-IPC31DNL.
Столкнулись с некоторыми проблемами:


1). Приблизительно через сутки работы видеорегистратора одна камера отваливается. В смысле с одной камеры пропадает изображение. Камера всегда разная. В настройках видеорегистратора камера числится как «Не подключено». Подключаем камеру обратно, сутки работает и снова отваливается, но уже другая камера. И так каждый день. Казалось бы проблема с битрейтом (древний регистратор и умеет только 36 Мб/с). Но проблему битрейтом пережили и разобрались. Сейчас на каждую камеру установлено ограничение в 2 Мб. Т.е. дело не в этом.

На видеорегистраторе RVI-IPN 16/2 прошивка : 2.610.0000.0,Build:2013-7-31.
На камерах RVI-IPC31DNL прошивка v1.6_build044014_213

Заранее спасибо за помощь.
 
Здравствуйте.
К регистратору подключены всего 6 камер с битрейтом 2 Мб/с на каждой? битрейт устанавливали через веб интерфейс самих камер?
 
Да, именно так.
 
Думаю проблема в сети регистратора и камер, проверьте работу камер в программе NVMS на ПК, пропадает ли соединение с ними...
 
Нет. В NVMS изображение не пропадает.
Страницы: 1
Ответить
Читают тему
Форма ответов
Текст сообщения*
Загрузить файл или картинкуПеретащить с помощью Drag'n'drop
Перетащите файлы
Ничего не найдено
Отправить Отменить
 

Внимание! Обращаем Ваше внимание на то, что форум работает по принципу премодерации, то есть сообщения публикуются только после одобрения администратором или модератором сайта. Данная мера введена для предотвращения появления спама на форуме.