Страницы: 1
Ответить
RSS
Видеорегистратор RVi-R04SA : проблемы с функцией "поиск по времени"
 
При попытке воспользоваться функцией "поиск по времени" постоянно оказываюсь в самом начале записи. Записано уже примерно 5 суток, перемоткой к нужному фрагменту добираться довольно долго (часов 24-28). Это так и должно быть ????
И ответьте хоть что-нибудь !!!! Этот вопрос я задал ещё 8 марта, ответа не получил, тему удалили...
 
Добрый день, Сергей!
Прошу прощения за задержку с ответом.
По поводу поиска в архиве - когда вы заходите в раздел поиска по архиву, убедитесь, пожалуйста, что Вы корректно выставляете дату и время начала поиска. Т.к. по умолчанию там стоит дата начала записи. А после того, как Вы в первый раз укажите дату и время начала поиска - автоматом будет подставляться то значение, которое Вы вводили в последний раз.
Поэтому сейчас, чтобы убедиться, что Вы корректно задаёте параметры поиска - зайдите в меню поиска регистратора и обратите внимание, что там три даты стоит:
1-ая - это дата начала записиа, 2-ая - дата конца и 3-я - дата начала поиска.
Страницы: 1
Ответить
Читают тему
Форма ответов
Текст сообщения*
Загрузить файл или картинкуПеретащить с помощью Drag'n'drop
Перетащите файлы
Ничего не найдено
Загрузить картинки
Отправить Отменить
 

Внимание! Обращаем Ваше внимание на то, что форум работает по принципу премодерации, то есть сообщения публикуются только после одобрения администратором или модератором сайта. Данная мера введена для предотвращения появления спама на форуме.