Страницы: 1
Ответить
RSS
Чем прошивать RVI-R16LA ?, Нужна прошивка для RVI-R16LA
 
Обнаружились проблемы с воспроизведением (то замедленное, то ускоренное), на компе снятое видео воспроизводится нормально, после перезагрузки лечится. но не надолго. Было решено прошить.
Дайте пожалуйста ссылку на нужную версию. Или может другие варианты есть?
RVI-R16LA
дата прошивки: 25-07-2012
 
Ответил вам в личных сообщениях.
 
Благодарю за поддержку. Прошил удачно, на данный момент все отлично работает. :)
 
Пожалуйста, Александр! Рад помочь :idea:
 
добрый день .
появилась информация что видеорегистратор RVi-R16LA (16 аудиовходов) снят с производства.
И вместо него теперь регистратор RVi-R16LA NEW .
Подскажите авторитетно, изменился ли производитель регистратора?
Для меня это очень важно и никакой непонятки в этом вопросе быть не должно . Наши заказчики весьма серьёзно и тщательно относятся к выбору оборудования .
 
Цитата
ТРОФИМ пишет:
добрый день .
появилась информация что видеорегистратор RVi-R16LA (16 аудиовходов) снят с производства.
И вместо него теперь регистратор RVi-R16LA NEW .
Подскажите авторитетно, изменился ли производитель регистратора?
Для меня это очень важно и никакой непонятки в этом вопросе быть не должно . Наши заказчики весьма серьёзно и тщательно относятся к выбору оборудования .
Здравствуйте!
Нет, производитель данной модели регистратора не изменился. Обновилась лишь элементная база, при этом увеличилась производительность регистратора (запись в D1 25 к/с на канал). Меню регистратора и используемое ПО (PSS) не изменились.
 
Тоже есть проблема с RVI R16 LA, такое впечатление что он теряет свой шлюз по умолчанию. Где взять новую прошивку? Может поможет смена прошивки.
 
Цитата
ТРОФИМ пишет:
Добрый день .
Вы почему то не разместили мой последующий уточняющий вопрос , чтобы не было никаких недопониманий и разночтений . Я повторюсь , вдруг сообщение где-то затерялось .
Видеорегистратор RVi-R16LA NEW , я могу быть уверен что эта модель производится на заводе Dahua? как предыдущие с которыми я имел дело . И у него точно такой же интерфейс настроек и просмотра записи ?
Я уже ответил на ваш вопрос выше - производитель не изменился.
Цитата
Guest пишет:
Тоже есть проблема с RVI R16 LA, такое впечатление что он теряет свой шлюз по умолчанию. Где взять новую прошивку? Может поможет смена прошивки.
Опишите более подробно вашу проблему.
 
Поставили вчера rvi r16la (это у нас 20 регистратор по счету, но 16la первый) С компов из локалки(адреса из одной сети) он нормально показывает, а вот с компов с адресами из другой сети его не видно. Причем после перезагрузки в течении мин 15 он работает, потом нет. Серийный No.PA3HP08100462 Версия системы:2.616.GP00.0, Build Date: 2013-09-12
 
Цитата
Guest пишет:
Поставили вчера rvi r16la (это у нас 20 регистратор по счету, но 16la первый) С компов из локалки(адреса из одной сети) он нормально показывает, а вот с компов с адресами из другой сети его не видно.
Так и должно быть. Чтобы корректно работало в двух сетях одновременно нужно правильно настроить сетевое оборудование. Для примера почитайте ВОТ ЭТУ статью.
 
Чтобы описать свою сеть, придется написать статью побольше приведенной в ссылке :) У нас стоят и RVI 4 LA и Rvi 8 LA, которые благополучно работают уже несколько лет. А вот RVI R16LA не заработал.
СКажите, у меня на регистраторе последняя прошивка? И еще вопрос, захожу под admin/admin и не вижу где в настройках отключить syslog, чтоб не сыпал в сеть ненужнык логи?
 
Цитата
Guest пишет:
Чтобы описать свою сеть, придется написать статью побольше приведенной в ссылке У нас стоят и RVI 4 LA и Rvi 8 LA, которые благополучно работают уже несколько лет. А вот RVI R16LA не заработал.
СКажите, у меня на регистраторе последняя прошивка? И еще вопрос, захожу под admin/admin и не вижу где в настройках отключить syslog, чтоб не сыпал в сеть ненужнык логи?
На данный момент для обновленных регистраторов 16LA новых прошивок нет, заводская и есть последняя. Syslog функция настраивается напрямую на регистраторе в настройках Сети. Через веб интерфейс данная функция не настраивается.
Что касается доступа к регистратору из другой подсети, проверьте сетевые настройки - шлюз, маска подсети, IP DNS серверов. Попробуйте также сбросить регистратор на заводские настройки и с нуля перенастроить.
 
спасибо
 
Запустил чистку конфига видеорегистратора R16LA, на пинги отвечает а вот телнет на окрытые порты не идет. Что-то не то в новых R16LA
Страницы: 1
Ответить
Читают тему
Форма ответов
Текст сообщения*
Загрузить файл или картинкуПеретащить с помощью Drag'n'drop
Перетащите файлы
Ничего не найдено
Загрузить картинки
Отправить Отменить
 

Внимание! Обращаем Ваше внимание на то, что форум работает по принципу премодерации, то есть сообщения публикуются только после одобрения администратором или модератором сайта. Данная мера введена для предотвращения появления спама на форуме.