Страницы: 1
Ответить
RSS
RVI pss пропадают камеры, RVI pss пропадают камеры
 
В общем проблема такая. У руководства нашей фирмы, установлена RVI PSS 4.06, к ней подключены 5 видеорегистраторов по 16 камер, матрицей 9*9, через статадреса расположенные в других городах/районах. причем некоторые отдаленные через спутниковый интернет где 256кбс скорость, нестабильная.т.е. они иногда отключаются/появляются. суть проблемы - при перезапуске PSS либо отключении/подключении видеорегистраторов после потери сигналов подключаются не все камеры(остаются пустые квадраты вместо незагрузившихся камер) и надо их повторно подключать вручную. что начальство соответственно не устраивает. В чем может быть проблема в настройках видеорегистратора или в настройках PSS? есть ли альтернатива программам RVi: PSS, CMS, smart PSS?
 
Как Вы правильно сказали выше - проблема в нестабильном канале связи. Логика работы программы следующая: Пускается пинг на устройство, если устройство доступно идет запрос на получение видео с канала, в ответ приходит поток видео с канала. Если связь не стабильна и пакеты теряются - подключение может быть ошибочным или может совсем не произойти.
 
но как я написал выше, некоторые камеры теряются и при выключении/включении программы RVI PSS, даже на тех видеорегистраторах на которых выделенка со статадресом четырехмегабитным каналом.
Страницы: 1
Ответить
Читают тему
Форма ответов
Текст сообщения*
Загрузить файл или картинкуПеретащить с помощью Drag'n'drop
Перетащите файлы
Ничего не найдено
Загрузить картинки
Отправить Отменить
 

Внимание! Обращаем Ваше внимание на то, что форум работает по принципу премодерации, то есть сообщения публикуются только после одобрения администратором или модератором сайта. Данная мера введена для предотвращения появления спама на форуме.