Страницы: 1
Ответить
RSS
проблема со звуком 04LA
 
Видеорегистратор 04LA. просмотр через интернет. все хорошо. настраиваю на другом компе - звука нет, захожу через IE и при попытке включить звук нет никакой реакции, ни кнопка ни загорается ни шипения, вообще ничего. захожу в CMS - пытаюсь включить звук, ошибка "Failed to enable audio collection". название окошка с ошибкой "SurveillanceClient".
На компе звук есть, музыка с контакта играет.
Подскажите пожалуйста в чем может быть дело. Спасибо.
 
прошивку последнюю шей есть такая проблема
 
Цитата
Артур Кильдибеков пишет:
Видеорегистратор 04LA. просмотр через интернет. все хорошо. настраиваю на другом компе - звука нет, захожу через IE и при попытке включить звук нет никакой реакции, ни кнопка ни загорается ни шипения, вообще ничего. захожу в CMS - пытаюсь включить звук, ошибка "Failed to enable audio collection". название окошка с ошибкой "SurveillanceClient".
На компе звук есть, музыка с контакта играет.
Подскажите пожалуйста в чем может быть дело. Спасибо.
Активация аудио идет на иконке окошке сверху в сетевом клиенте, а локально (напрямую) через видеорегистратор звук записывается??? Как вариант можно проблему решить новой прошивкой
Страницы: 1
Ответить
Читают тему
Форма ответов
Текст сообщения*
Загрузить файл или картинкуПеретащить с помощью Drag'n'drop
Перетащите файлы
Ничего не найдено
Загрузить картинки
Отправить Отменить
 

Внимание! Обращаем Ваше внимание на то, что форум работает по принципу премодерации, то есть сообщения публикуются только после одобрения администратором или модератором сайта. Данная мера введена для предотвращения появления спама на форуме.