Ваша страна: ? Да, все верно

Форум » Архив тем » Архив тем техподдержка » IP-камеры видеонаблюдения RVi и IP-видеосерверы RVi (Архив)
Страницы: 1
RSS
RVi-IPC32M, Не видно линка
 
Странная ситуация. Работала отлично целую неделю данная камера. Была подключена к свичу с PoE. А тут нужно было сделать перенос камеры. Отключили. Подключили и она больше не видится. Индикатор на самой камере показывает, что она включилась, загрузилась (то есть горит зелёным цветом), но на пинг не отвечает. Утилита поиска тоже не видит её. Свич тоже показывает, что нет линка. То есть ощущение, что порт не работает.
Вопрос, можно что нибудь или придётся везти в гарантийку?
 
Цитата
Andrei_Ch пишет:
Странная ситуация. Работала отлично целую неделю данная камера. Была подключена к свичу с PoE. А тут нужно было сделать перенос камеры. Отключили. Подключили и она больше не видится. Индикатор на самой камере показывает, что она включилась, загрузилась (то есть горит зелёным цветом), но на пинг не отвечает. Утилита поиска тоже не видит её. Свич тоже показывает, что нет линка. То есть ощущение, что порт не работает.
Вопрос, можно что нибудь или придётся везти в гарантийку?
Сбросьте на заводские и пропингуйте с этой же подсети 192.168.1.108. Есои не пингуется попробуйте отправить к кнам на тестирвоание
Страницы: 1
Читают тему

Внимание! Обращаем Ваше внимание на то, что форум работает по принципу премодерации, то есть сообщения публикуются только после одобрения администратором или модератором сайта. Данная мера введена для предотвращения появления спама на форуме.