Ваша страна: ? Да, все верно

Форум » Архив тем » Архив тем техподдержка » Смежное оборудование и программное обеспечение (Архив)
Страницы: 1
RSS
[ Закрыто ] Кривая работа связки оборудования RVi, ZyXel и Tp-Link, Дело в настройках или несовместимость?
 
Есть видеорегистратор NVR Rvi-IPN16/2, камеры Rvi-IPC12W - 4 шт, видеосервер RVi-IPS125. При настройке камеры стояли рядом с роутером и работали, хотя иногда и притормаживали. На объекте выяснилось, что роутера ZyXel Keenetik Omni не хватает для качественного покрытия территории. Был добавлен wi-fi-расширитель TP-Link TL-WA850RE. Теперь имеем некоторые неприятные вещи:
1) камеры, подключенные через расширитель, периодически отваливаются, иногда надолго.
2) через приложение DMSS для iPhone эти же камеры вместо изображения выдают черный экран, хотя приложение под Андроидом работает тут же и камеры может отображать, а может и не отображать(на мониторе регистратора все отображается).
То есть наблюдается нестабильная работа в связке. Я понимаю, что сейчас могу получить ответ типа "Проблемы негров шерифа не ......", то есть вся проблема заключается в работе связки ZyXel & TP-Link, а RVI работает на пять с плюсом. Но наверное можно как-то поиграться с настройками или есть опыт борьбы с подобными случаями?
 
К сожалению по настройке сетевого оборудования помочь вам не можем.
Страницы: 1
Читают тему

Внимание! Обращаем Ваше внимание на то, что форум работает по принципу премодерации, то есть сообщения публикуются только после одобрения администратором или модератором сайта. Данная мера введена для предотвращения появления спама на форуме.