Ваша страна: Россия? Да, все верно

Форум » Пользователи » Александр Лещенко
Выбрать дату в календареВыбрать дату в календаре

Страницы: 1
Проблемы с одним из каналов на RVi-R16LB-PRO, Нарастает яркость на одном из каналов, затем начинает рвать изображение
 
Сегодня были замечены такие же проявления на 14 канале..
Передаем на ремонт.
Проблемы с одним из каналов на RVi-R16LB-PRO, Нарастает яркость на одном из каналов, затем начинает рвать изображение
 
[VIDEO WIDTH=400 HEIGHT=300]http://youtu.be/h7dZUsrEr-M[/VIDEO]
Не зависит от того какая камера подключена к этому входу. Некоторое время показывает нормально, потом так как на видео, а потом пропадает и стоит чёрным экраном. Если аппаратная причина, то конечно регистратор передадим на диагностику, но всё же надеемся на возможность устранения на месте.
Проблемы с одним из каналов на RVi-R16LB-PRO, Нарастает яркость на одном из каналов, затем начинает рвать изображение
 
Регистратор RVi-R16LB-PRO, после установки месяц отработал отлично. Сейчас стало проявляться следующее, на канале №12 плавно (в течение одной секунды) нарастает яркость, детали на изображении становятся плохо различимы, какое-то время так и остаётся, после чего изображение начинает рвать, бывает пропадает совсем. Выключение регистратора на несколько минут решает проблему, после чего повторяется. Камеры с канала на канал перебрасывали, не влияет.
RVI-R04LA не сохраняет настройки, Каждый раз при старте запускается мастер настройки, настройки не сохраняются.
 
Приветствую !

Регистратор RVI-R04LA, проблема с сохранением настроек.
Сейчас прошивка от 01.11.2011, каждый раз при запуске появляется окно мастера первоначальной настройки(дата и время старые, но пробегая по ним мышкой, меняется на текущее). Настройки слетают и при перезагрузке через меню. После прошивки информация о прошивке не обновилась.
Подскажите что можно проверить и как, повторная прошивка может помочь ?
RVi-R04LA запись в тёмное время суток, Изображение рвёт большими квадратами, ничего не разобрать
 
С постоянным битрэйтом порядок. Пока остановлюсь на этом, в дальнейшем буду шить и играться с настройками vbr.
Тема закрыта.
пропадает связь с RVi-R04LA, удалёнка
 
Тут бы разобраться где именно она пропадает..
NO-ip не пробовал, всё запускаю через DynDns.org, не подводил.
(интернет либо адсл, либо выделенка через маршрутизатор, т.е. регистратор просто висит в локалке с интернетом)
RVi-R04LA запись в тёмное время суток, Изображение рвёт большими квадратами, ничего не разобрать
 
2 канала, уличные камеры CNB-B1760P (530твл, цвет)
Днём картинка отличная, проблема ночью (хотя камеры с подсветкой), всё рвёт кусками с цветными вставками, постоянно двигается и меняется (как при воспроизведении недокачанного фильма ;)
До этого отработал в офисе около месяца с набором уличных камер (включая одну такую же CNB) проблем не было. Замечал такое один раз при просмотре через интернет, когда на ночь оставили цветную купольную без подсветки в полной темноте.
Сейчас убрал VBR, запись на постоянную, жду ночи..
Страницы: 1

Внимание! Обращаем Ваше внимание на то, что форум работает по принципу премодерации, то есть сообщения публикуются только после одобрения администратором или модератором сайта. Данная мера введена для предотвращения появления спама на форуме.